자주 묻는 질문

게시판 목록
[오류문의] [알툴바] Internet Explorer 9.0 버전 지원하나요? 조회수 : 58,123
알툴바 2.0버전부터 익스플로러9.0(32bit) 버전이 지원됩니다.

익스플로러9.0 버전 환경에서 알툴바 2.0 이전 버전을 이용하시는 경우에는
정식으로 지원하는 환경이 아니라 일부기능이 정상적으로 작동되지 않을 수 있습니다.

익스플로러9.0 환경에서는 2.0 이상 버전으로 이용해 주시기 바랍니다.

위의 FAQ가 고객님께서 만족할만한 내용이셨나요?

FAQ 만족도 및 의견 조사
이전글, 다음글 보기
이전글 [알툴바] 알툴바 위치는 어떻게 조정해야 하나요?
다음글 [알툴바] 긴 페이지 캡쳐해서 여러 장으로 인쇄하고 싶어요.